Lynkoa

Bug forum, obligé de poster 2 fois pour que ça passe !!
  • Topic:
    • Andere Produkte

  • 23 antworten
  • 688 Ansichten

Von Sylk Datum 26 April 2022

Bonjour le Staff

Un bug récurrent qui commence à sérieusement me gonfler, je suis obligé de retaper mes messages et les renvoyer à chaque fois car le 1er envoi n'est pas envoyé la première fois... comme si un cookie expirait au bout de 10 secondes après avoir cliqué sur répondre...

Merci de corriger ce bug.

Beste Antwort

Coralie | 3754 point(s)

Bonjour à tous, 

Nos équipes techniques sont au courant de ces différents bugs récurrents et travaillent activement dessus. 

En parallèle, nous travaillons actuellement sur un nouveau forum (je vous le dis en avant-première!) qui devrait être mis en place très prochainement. Ce nouveau forum (évidemment plus moderne) vous évitera tous ces bugs et désagréments. Vos retours sont donc primordiaux car ils nous aideront à mettre en place de nouvelles améliorations. 

Je vous tiens informés de la résolution de ces bugs ainsi que de la mise en place du nouveau forum. 

Encore navrés pour tous ces problèmes que vous rencontrez quotidiennement, 

Coralie 

Other answers

sbadenis | 24351 point(s)

Par contre pour le bug suivant sur la langue qui se change toute seule, pas de soucis, lui il est toujours là!

Surtout que depuis 10 ans je n'ai que très très rarement vu une question dans une autre langue que celle de Molière...

Coralie | 3754 point(s)

Bonjour je suis ravie de vos retours positifs ! Effectivement ces bugs sont assez complexes et demandent du temps à la correction, mais dès qu'ils sont actifs cela change la vie ! 

Concernant le traducteur il est encore très capricieux... Nous travaillons encore dessus, 

Vivement le nouveau forum ! Il sera actif avant les vacances d'été ;) 

Sylk | 3895 point(s)

Bonjour @Coralie et merci à vous et vos équipes. Problème résolu.

Au fait, avec le nouveau forum conservera-t-on nos points et nos médailles ?